Forums
First  << 1 >>  Last
Forum Main>>Bugs & Issues>> Sidebar Layout
NORML

ID: 685083
Level: 56
Posts: 812
Score: 161
NORML [685083]Reply | Quote | Report

Thread created on Thu Aug 16, 2012 23:36:17
Last replied to on Fri Aug 17, 2012 01:55:37
Im not sure if this is the way it's supposed to look now, but im guessing since you just move the server over it should of changed any of the looks. So here is the problem i'm having

241t9mp.png

As you can see im missing the dark block of color behind each section of the side bar.


http://i45.tinypic.com/241t9mp.png that is the URL if the picture doesnt show up.



Super secret reinforced spam barrier 2.0
Teardrop

ID: 275993
Level: 70
Posts: 4936
Score: 383
eVÝTeardrop [275993]Reply | Quote | Report

Posted on Fri Aug 17, 2012 00:50:05


I had the same issue and mines returned on its own you can try clearing cache and temp files but it will come back



sig4_zpsebb18c5a.png
Super secret reinforced spam barrier 2.0
Teardrop

ID: 275993
Level: 70
Posts: 4936
Score: 383
eVÝTeardrop [275993]Reply | Quote | Report

Posted on Fri Aug 17, 2012 01:51:20


I spoke to Normal and he has now confirmed the issue is resolved


sig4_zpsebb18c5a.png
Super secret reinforced spam barrier 2.0
NORML

ID: 685083
Level: 56
Posts: 812
Score: 161
NORML [685083]Reply | Quote | Report

Posted on Fri Aug 17, 2012 01:53:51
As Teardrop stated above my problem has been resolved. Im not sure if it as a windows update from last night i didnt do until just now. Or just a restart of the laptop.



Super secret reinforced spam barrier 2.0
NORML

ID: 685083
Level: 56
Posts: 812
Score: 161
NORML [685083]Reply | Quote | Report

Posted on Fri Aug 17, 2012 01:55:37
As Teardrop stated above my problem has been resolved. Im not sure if it as a windows update from last night i didnt do until just now. Or just a restart of the laptop.



Forum Main>>Bugs & Issues>> Sidebar Layout
First  << 1 >>  Last